Skip to main content

Themes

Trying to install Adatable plugin (Theme) in Moodle 3.5, I get this error.