Skip to main content

Installing and upgrading help

Issue while downgrade the moodle from 3.6.1 to 3.1.13