General help

Error during moodle upgrading from 3.3 to 3.6.2+ with php verion 7.0