Skip to main content

Installing and upgrading help

Version mismatch: authorize can't downgrade 2005071602 -> 2005071600 !