Технические вопросы

Moodle 3.4.5+ and mysql 8.0