General developer forum

don't appear the box "supported Moodle version" when add a new version plugin