Moodle for mobile

mobile support for plugins

 
Picture of Jean-Roch Meurisse
Re: mobile support for plugins
Core developersPlugin developersTesters

Hi Daniel,

I'm on moodle 3.5 and my moodle mobile additional feature plugin was not up to date. After upgrade, everything is working as expected. I thought that this plugin was needed up to 3.4 only

Sorry for that

Regards

Jean-Roch

 
Average of ratings: -