Общий форум

Электронный деканат

 
Изображение пользователя Qurbon Raxmanov
Re: Электронный деканат
 

Спасибо.

У меня стоит 2.9.2 (Build: 20151008). Значит я не могу да установить Электронный деканат (deanoffice, т.е. fdo-274).