Moodle for mobile

Mobile App not compatible with 3.5.1 Book module

 
Picture of Dani Palou
Re: Mobile App not compatible with 3.5.1 Book module
Core developersMoodle HQParticularly helpful MoodlersPlugin developers

Thanks James,

that's a bug in the app, we're aware of it and we're working on fixing it for the next release of the app. Thank you for reporting it.

Kind regards,

Dani

 
Average of ratings: -