Moodle for mobile

Problem loading SCORM packages in 3.5

 
Picture of Dani Palou
Re: Problem loading SCORM packages in 3.5
Core developersMoodle HQParticularly helpful MoodlersPlugin developers

Hi Anton,

sorry for the delay in answering, it's been some crazy months lately.

Yes, this was a bug in the Mobile app and it was fixed in v3.5.1.

Thank you,

Dani

 
Average of ratings: -