Text editors

Atto dropdowns not working

 
Picture of Flemming Bornemann
Ang: Re: Atto dropdowns not working
 

Just upgraded to Moodle 3.5 and have the same challenge.


How/where can I get the Atto update? my version is 2018051401 and I can not find a way to update it sad


Kind regards

Flemming

 
Average of ratings: -
My Hero
Re: Ang: Re: Atto dropdowns not working
Plugin developers

This issue most certainly still persists.  I created a brand new vanilla moodle installation without any 3rd party plugins except Adaptable and I can confirm that using the available downloads from July 8 the atto dropdowns do not work with adaptable.


 
Average of ratings: -