Skip to main content

Installing and upgrading help

Problem with "completed" command-line installation of Moodle 3.4