Skip to main content

Installing and upgrading help

Update registration: Coding error detected, it must be fixed by a programmer: Invalid core subtype "register" in renderer request