General developer forum

Upgrade to Moodle version 3.4.1 ERRORS

 
Picture of Francesca ashley cooper
Re: Upgrade to Moodle version 3.4.1 ERRORS
 

Problem solves - it was that MySQL is not of the required version.

 
Average of ratings: -