Assistance technique

Warning : session_start, canno't send sessioncahce limiter...

 
Avatar Christian Bocquet
Re: Warning : session_start, canno't send sessioncahce limiter...
Moodleurs particulièrement utiles

Bonjour Franck,

Avez-vous vérifié que tout était OK sur la page "Environnement" :
Administration du site -> Serveur -> Environnement

Vous pourrez y trouver la confirmation de la version php que vous utilisez. Et aussi voir si votre serveur est prêt pour un passage à une version supérieure de Moodle.

Un conseil après cette mise à jour : vider tous les caches
Administration du site -> Développement -> Vider tous les caches


Christian

 
Moyenne des évaluations  -