Skip to main content

Installing and upgrading help

Syntax error after upgrading to moodle 3.4