Installing and upgrading help

Assignment issues upgrading from Moodle 3.1 to 3.3

 
Picture of Emma Richardson
Re: Assignment issues upgrading from Moodle 3.1 to 3.3
Documentation writersParticularly helpful Moodlers

I would guess that maybe you were using a plugin to achieve that and that it was either not included in the upgrade or is not compatible.

 
Average of ratings: -