Skip to main content

General plugins

Are there any plugins that make Moodle CMI5 compliant?