Installing and upgrading help

php error upgrading from 2.5 to 2.7.20 (YUI3 error)

 
Picture of David Paige
Re: php error upgrading from 2.5 to 2.7.20 (YUI3 error)
 

I am attaching the most likely culprit for the js calls, based upon the stack trace. 

 
Average of ratings: -