Piazzale Italia

Backup restore corsi - compatibilità versioni Moodle

 
Immagine Matteo Scaramuccia
Re: Backup restore corsi - compatibilità versioni Moodle
Core developersParticularly helpful MoodlersPlugin developers

Per riferimento della Community, Nicola ha postato anche in https://moodle.org/mod/forum/discuss.php?d=354498 e ricevuto là risposte.

HTH,
Matteo