Skip to main content

LTI and Moodle

I cannot use external tool in Moodle 3.2.2. help!