Future major features

3.2 new required minimum PHP version

 
Picture of Fernando Oliveira
Re: 3.2 new required minimum PHP version
Plugin developers

Sure does, Eric. Thanks.


BTW: Hope to see you again at the next Canadian Moot!

 
Average of ratings: Useful (1)