メインコンテンツへスキップする

インストール/アップグレードに関するフォーラム

Moodle2.8系からMoodle3.1へのアップグレードについて