Salta al contenido principal

Problemas Generales

moodle 2.7 con db Postgres 9.0.2 inestable