Salta al contenido principal

Cosas de Desarrolladores

The version of unoconv you have installed is not supported. Moodle's assignment grading feature requires version 0.7 or higher.