Ir para o conteúdo principal

Programação e desenvolvimento

Problemas de instalação do Moodle em servidor local. "version 5.5.31 is required and you are running 5.5.5.10.0.17". Como resolver?