Перейти до головного вмісту

Технічні проблеми

Moodle 3.0 вимагає модуль ZLIB, хоча він встановлений