General plugins

New Block: Simple Certificate

 
Picture of Educantel Educantel
Re: Simple Certificate - Cousename too long
 

Entonces Carlos, ¿será imposible trabajar con el bloque Certificados con 3.4.3 que requiere phh 7.2.4 y 5?


 
Average of ratings: -
Picture of Carlos Alexandre Fonseca
Re: Simple Certificate - Cousename too long
Plugin developers

I don't know, i still don't  check it

As you may know  this is a unsupported open source work, and i don't  have much time to verify and fix  that for now!!!!!!! 

So i don't know




 
Average of ratings: -
Picture of Educantel Educantel
Re: Simple Certificate - Cousename too long
 
I understand the situation.
The module has been very useful for us and we intend to maintain its continuity combined with the corresponding block.
We will look for possible solutions and share with the community


 
Average of ratings: Useful (1)