Ir para o conteúdo principal

Problemas com a instalação do Moodle

version 5.5.31 is required and you are running 5.5.5.10.0.17