Skip to main content

Hotpot (plugin)

Trouble with HotPot when upgrading to Moodle 1.5