Salta al contenido principal

Nuevos Módulos, Apariencia y Personalización

¿Es posible la simultaneidad de versiones Moodle (1.9 y 2.9)?