ข้ามไปที่เนื้อหาหลัก

กระดานสอบถามปัญหาจากการติดตั้งและการใช้ Moodle

ปัญหาที่เกิดขึ้นกับ Problems with moodle1.52+: Host Server : linux +php v 4.4.0,MySQL v.4.1.11-standard