ข้ามไปที่เนื้อหาหลัก

กระดานสอบถามปัญหาจากการติดตั้งและการใช้ Moodle

moodle 1.4.* กับ 1.5.* ต่างกันอย่างไรบ้าง