Comparisons and advocacy

Red-alert! This post may need to be censored...please do if necessary :)

 
Picture of Mike Churchward
Re: Red-alert! This post may need to be censored...please do if necessary :)
Core developersParticularly helpful MoodlersPlugin developersPlugins guardiansTesters

Hi Richard -

Regarding ELIS, you must be looking in the wrong place. ELIS is broken up into a number of plug-ins, and some have changed names, but you can always find the latest in our Github repo here https://github.com/remotelearner. Here is the core plug-in https://github.com/remotelearner/moodle-local_eliscore

As noted, we released the latest versions of the 2.7 and 2.8 branches last week.

Thanks for your response.

 Mike

 
Average of ratings: -