Skip to main content

General developer forum

Is it possible to force Moodle 2.7 to use Mysql 5.1?