Skip to main content

Attendance (plugin)

Installation trouble with Moodle 2.3.11 and 2.3.3