Installing and upgrading help

Unintentional upgrade- can't get past plugins check

 
This discussion has been locked because a year has elapsed since the last post. Please start a new discussion topic.
Picture of Scott Karren
Re: Unintentional upgrade- can't get past plugins check
 

Steve,

The Drag and drop into text question type requires the Gap select question type to be installed as well.  If you look at the "Requires" column anything in red needs to be resolved before you will be able to continue.

HTH

Scott

 
Average of ratings: -