Passer au contenu principal

Assistance technique

Installation Moodle 2.7, problème de non compatibilité Centos