Skip to main content

Quiz

Upgrade from 1.4.5 to 1.5 fails: "quiz needs to be upgraded"...