Instalación y Actualización

Instalar moodle 2.5.x en wampserver 2.4

 

Detectado un error de codificación, debe ser corregido por un programador: $post->parent must be set.

Más información sobre este error