Les moodleurs en parlent !

2.6 dehors

 

Erreur de programmation détectée. Ceci doit être corrigé par un programmeur : $post->parent must be set.

Plus d'informations sur cette erreur