Wiki

wiki-module error when upgrading to 2.5.2