Skip to main content

Custom certificate (plugin)

Certificate and Moodle 2.5.1+