Installation help

 
 
Picture of Boris Puhanic
Re: TinyMCE behaving strangely after upgrade
 

I think I understand now.  I looked here about the '...does not define the standard capability block/course_results:addinstance' error: https://tracker.moodle.org/browse/CONTRIB-4306 and it's probably not the block that's causing it.  It looks like I'll just have to change my theme.

Thanks for the help.

 
Average of ratings: -