Authentication

 
 
Picture of Iñaki Arenaza
Re: How can I limit authentication to existing users?
Group DevelopersGroup Documentation writersGroup Particularly helpful Moodlers
I'm pretty sure you already know this, but I wonder if they know Moodle 1.9 is in critical security bugfix only mode, and only until Dec. 2013. And after that, they'll be alone in the cold dark outside smile

Saludos.
Iñaki.
 
Average of ratings: -