Skip to main content

Custom certificate (plugin)

Certificate database error in 2.4 moodle