ข้ามไปที่เนื้อหาหลัก

กระดานสอบถามปัญหาจากการติดตั้งและการใช้ Moodle

รบกวนด้วยคะ moodle php requirements 5.3.2