Repositories

Dropbox-plugin doesn´t accept v1