Skip to main content

Hotpot (plugin)

HotPot error upgrading to Moodle 2.1: Unknown column "grade"