Vés al contingut principal

Instal·lació i actualització

Problemes amb l'instal·lació del moodle 2.0.4+